Falla en gatillo de Taurus 66

24 mensajes Página 1 de 2 Primer mensaje sin leer
caigulas
Mensajes: 551
Registrado: Dom May 17, 2015 8:36 pm


Buenas tardes, consulto a los miembros del foro que la tienen clara con la reparación de revólveres ya que tengo el siguiente problema: El sábado fui a poligonear al tiro federal de Rosario con el 357 de Taurus. Después del consejo de Fabián lo limpie a fondo y después con cartuchos disparados lo probé para ver si estaba todo ok. Quedo una pintura de lo limpio pero cuando gira el tambor luego de la sexta vez el gatillo queda trabado en el fondo, con un leve tirón hacia adelante se suelta y sigue funcionando correctamente. Lo abrí y no vi nada suelto ni roto. Esta limpio y todo ajustado. Por lo que no se que puede pasar. Saludos
bronco1
Mensajes: 10491
Registrado: Mié Abr 03, 2013 8:46 pm


El revolver sin la tapa funciona, trate hacerlo funcionar tanto en doble como en simple acción, en una de esas visualiza donde está la causa. Suerte.
el357juancho
Mensajes: 1602
Registrado: Mié Abr 03, 2013 7:31 pm


fijate si cuando pusiste el tambor pusiste bien el resorte del freno . esta en el eje de la bisagra .
el357juancho
Mensajes: 1602
Registrado: Mié Abr 03, 2013 7:31 pm


es el pernito ese numero 8 revisa bien eso .
Imagen
bronco1
Mensajes: 10491
Registrado: Mié Abr 03, 2013 8:46 pm


Sacó el tambor??
caigulas
Mensajes: 551
Registrado: Dom May 17, 2015 8:36 pm


el357juancho escribió:
fijate si cuando pusiste el tambor pusiste bien el resorte del freno . esta en el eje de la bisagra .
Hola gracias por la respuesta, si hice un desarme completo de la tapa pero el resorte del tambor no lo toque, arme el mecanismo completo lo probé sin problemas pero no me percate del tambor ya que no lo revise. Gracias por el dato. Saludos
el357juancho
Mensajes: 1602
Registrado: Mié Abr 03, 2013 7:31 pm


si no lo desarmaste puede ser que tenga mugre o simplemente no este andando bien ese resorte y el freno al no estar en la posicion correta te jode en el ciclo de disparo . algo comun en los taurus .
caigulas
Mensajes: 551
Registrado: Dom May 17, 2015 8:36 pm


el357juancho escribió:
si no lo desarmaste puede ser que tenga mugre o simplemente no este andando bien ese resorte y el freno al no estar en la posicion correta te jode en el ciclo de disparo . algo comun en los taurus .
Juancho ya los desarme y estaba limpio. Parece que funciona bien, el tema es cuando gatillas el sexto alvéolo el gatillo se queda atrás y la aguja percutora fuera tanto en doble como en simple acción. Saludos
el357juancho
Mensajes: 1602
Registrado: Mié Abr 03, 2013 7:31 pm


fijate el eje del la cola disparador en el armason si no esta torcido o flojo . si podes poneme fotos del mecanismo si la tapa cuano se trabe .
jotebe1911
Mensajes: 3310
Registrado: Mar Mar 19, 2013 5:40 pm


caigulas escribió:
el357juancho escribió:
si no lo desarmaste puede ser que tenga mugre o simplemente no este andando bien ese resorte y el freno al no estar en la posicion correta te jode en el ciclo de disparo . algo comun en los taurus .
Juancho ya los desarme y estaba limpio. Parece que funciona bien, el tema es cuando gatillas el sexto alvéolo el gatillo se queda atrás y la aguja percutora fuera tanto en doble como en simple acción. Saludos
-sorprendido

Muy raro... la aguja siempre vuelve a su lugar, sólo sale con el golpe. Salvo que la retenga afuera una rebaba, suciedad, o el resorte defectuoso.

Mi humilde opinión...
caigulas
Mensajes: 551
Registrado: Dom May 17, 2015 8:36 pm


el357juancho escribió:
fijate el eje del la cola disparador en el armason si no esta torcido o flojo . si podes poneme fotos del mecanismo si la tapa cuano se trabe .
Gracias Juancho hoy voy a tratar de subir fotos si me dejan las obligaciones familiares. Lo raro es que sumergido en tinner salio perfectamente limpio, con algunos puntitos de óxido por manoseo de portación. Lo aceite como dice el manual. Lo probé con munición percutada y al llegar al sexto alvéolo queda el gatillo trabado en el fondo y la aguja percutora fuera y el martillo trabado. Con un pequeño golpe o empujando suavemente el gatillo hacia fuera se destraba y sigue funcionando. Saludos
caigulas
Mensajes: 551
Registrado: Dom May 17, 2015 8:36 pm


el357juancho escribió:
fijate el eje del la cola disparador en el armason si no esta torcido o flojo . si podes poneme fotos del mecanismo si la tapa cuano se trabe .
pude subir esta foto espero que sirva. Saludos
Imagen
bronco1
Mensajes: 10491
Registrado: Mié Abr 03, 2013 8:46 pm


Hay que sacar la tapa de mecanismos, de ese lado no se ve nada.
caigulas
Mensajes: 551
Registrado: Dom May 17, 2015 8:36 pm


ok mañana lo desarmo, quería dejar ver como queda el gatillo trabado y la aguja percutora fuera. saludos
bronco1
Mensajes: 10491
Registrado: Mié Abr 03, 2013 8:46 pm


Imagen
caigulas
Mensajes: 551
Registrado: Dom May 17, 2015 8:36 pm


bronco1 escribió:
Hay que sacar la tapa de mecanismos, de ese lado no se ve nada.
Estimado: Subo dos fotos, perdón por la calidad, saludos
Imagen

Imagen
jmdeRosas
Mensajes: 760
Registrado: Mié Abr 03, 2013 8:55 pm


fijate si está bien calzada la barra de transferencia y si todos los resortes del revolver están bien puestos.
bronco1
Mensajes: 10491
Registrado: Mié Abr 03, 2013 8:46 pm


Me gustaría saber como terminó.
caigulas
Mensajes: 551
Registrado: Dom May 17, 2015 8:36 pm


Buenas tardes. El torito fue al armero de hobby market y quedo joya. El armero me dijo que wl interior estaba casi sin uso. El problema fue un resorte alivianado mal colocado. Quedo una seda. Saludos Alejandro
jmdeRosas
Mensajes: 760
Registrado: Mié Abr 03, 2013 8:55 pm


me alegro de que hayas resuelto el tema. (tan mal rumbeado no estuve, jeje).

Saludos.
24 mensajes Página 1 de 2 Primer mensaje sin leer

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado